<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ | The Ctg Times | Latest Chittagong News</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ctgtimes.com/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->

<meta name="msvalidate.01" content="673C29661F717CBBE06CB140EF353169" />


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[132,200] -->
<link rel="author" href="https://plus.google.com/+CtgtimescomChittagong" />
<meta name="description"  content="চট্টগ্রাম, ১৩ মার্চ ২০১৭ (সিটিজি টাইমস):: লোহাগাড়ায় ডলু নদীতে ডুবে নেজাম উদ্দিন নামে এক যুবকের করুণ মৃত্যু হয়েছে। উপজেলার চুনতী ইউনিয়নের বড়ুয়া পাড়া গ্রামে এ" />

<link rel="canonical" href="http://ctgtimes.com/2017/03/archives/92871" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-57347476-1', { 'cookieDomain': 'ctgtimes.com','allowLinker': true } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Ctg Times | Latest Chittagong News &raquo; Feed" href="http://ctgtimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Ctg Times | Latest Chittagong News &raquo; Comments Feed" href="http://ctgtimes.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Ctg Times | Latest Chittagong News &raquo; লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ Comments Feed" href="http://ctgtimes.com/2017/03/archives/92871/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ctgtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://ctgtimes.com/wp-content/themes/jarida/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ctgtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ctgtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://ctgtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ctgtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ctgtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ctgtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ctgtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২' href='http://ctgtimes.com/2017/03/archives/92869' />
<link rel='next' title='চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং' href='http://ctgtimes.com/2017/03/archives/92876' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p2FiBw-o9V' />
<link rel="alternate" type="application/json+oembed" href="http://ctgtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctgtimes.com%2F2017%2F03%2Farchives%2F92871" />
<link rel="alternate" type="text/xml+oembed" href="http://ctgtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fctgtimes.com%2F2017%2F03%2Farchives%2F92871&#038;format=xml" />
<meta property="fb:app_id" content="248224508715544"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://ctgtimes.com/wp-content/uploads/2016/10/ctg-times-logo.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://ctgtimes.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://ctgtimes.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://ctgtimes.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://ctgtimes.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #948c94 !important;  background-image : url(http://ctgtimes.com/wp-content/themes/jarida/images/patterns/body-bg3.png);background-position: top center;
}
	
body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	color :#ffffff !important;
}

#main-nav, #main-nav ul li a{
	color :#ffffff !important;
	font-size : 16px !important;
}

.post-title{
	color :#ff0000 !important;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0303 !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000 !important;
	font-size : 17px !important;
	font-weight: 500 !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	color :#ffffff !important;
	font-size : 23px !important;
	font-weight: normal !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 16px !important;
	font-weight: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"], span.onsale {
		background-color:#3b3939 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#3b3939 !important;}
	#main-nav,.top-nav {border-bottom-color: #3b3939;}
	.cat-box , .footer-bottom .container{border-top-color: #3b3939;}
#main-nav, #main-nav ul ul {background-color:#3b393b !important;;}

body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}
footer , .footer-bottom{background:#0d634d     ;}


</style> 


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ" />
<meta property="og:url" content="http://ctgtimes.com/2017/03/archives/92871" />
<meta property="og:description" content="চট্টগ্রাম, ১৩ মার্চ ২০১৭ (সিটিজি টাইমস)::  লোহাগাড়ায় ডলু নদীতে ডুবে নেজাম উদ্দিন নামে এক যুবকের করুণ মৃত্যু হয়েছে। উপজেলার চুনতী ইউনিয়নের বড়ুয়া পাড়া গ্রামে এ ঘটনা ঘটে। জানা গেছে, গত শনিবার দিনমজুর …" />
<meta property="article:published_time" content="2017-03-13T14:43:34+00:00" />
<meta property="article:modified_time" content="2017-03-13T14:43:34+00:00" />
<meta property="og:site_name" content="The Ctg Times | Latest Chittagong News" />
<meta property="og:image" content="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?fit=620%2C350" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ctgtimes" />
<meta name="twitter:image" content="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?fit=620%2C350&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ctgtimes" />
<link rel="icon" href="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2014/08/cropped-ctgtimeslogo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2014/08/cropped-ctgtimeslogo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2014/08/cropped-ctgtimeslogo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2014/08/cropped-ctgtimeslogo1.png?fit=270%2C270" />
</head>
<body id="top" class="post-template-default single single-post postid-92871 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://ctgtimes.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://ctgtimes.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+CtgtimescomChittagong" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ctgtimes.com.official" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/ctgtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/profile/view?id=AAIAABPFWa8BY9cC05-7Z1oWo8cAF4_8rWhgNEg&amp;trk=nav_responsive_tab_profile_pic" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Flickr" href="https://www.flickr.com/people/137947159@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="Reddit" href="https://www.reddit.com/user/muktodhara/" target="_blank"><i class="tieicon-reddit"></i></a><a class="tooldown" title="Tumblr" href="https://www.tumblr.com/blog/ctgbay" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>টক অব দ্য চট্টগ্রাম</span>
				
					<ul>
							<li><a href="http://ctgtimes.com/2017/03/archives/92625" title="জরাজীর্ণ হয়ে পড়েছে চট্টগ্রাম রেলওয়ে ভবন!">জরাজীর্ণ হয়ে পড়েছে চট্টগ্রাম রেলওয়ে ভবন!</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 2768 , timeout: 2442});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="The Ctg Times | Latest Chittagong News" href="http://ctgtimes.com/">
					<img src="http://ctgtimes.com/wp-content/uploads/2015/10/ctg-logo1.png" alt="The Ctg Times | Latest Chittagong News" /><strong>The Ctg Times | Latest Chittagong News The times of chittagong. Top class online news portal for Bangladesh and Chittagong News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-home" class="menu"><li id="menu-item-28" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://ctgtimes.com">প্রচ্ছদ</a></li>
<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f">জাতীয়</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-49180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">আমার চট্টগ্রাম</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">নগর</a></li>
	<li id="menu-item-12" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://ctgtimes.com/category/%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">উপজেলা</a></li>
	<li id="menu-item-54498" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0">চট্টগ্রাম বন্দর</a></li>
	<li id="menu-item-65010" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">আইন ও বিচার</a></li>
	<li id="menu-item-57453" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a6%be">আবহাওয়া</a></li>
	<li id="menu-item-65002" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
	<li id="menu-item-65006" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b6%e0%a7%8b%e0%a6%95">শোক</a></li>
	<li id="menu-item-65003" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%bf">কুলখানি</a></li>
	<li id="menu-item-65004" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%9a%e0%a7%87%e0%a6%b9%e0%a6%b2%e0%a6%be%e0%a6%ae">চেহলাম</a></li>
	<li id="menu-item-65005" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%95%e0%a7%80">মৃত্যুবার্ষিকী</a></li>
	<li id="menu-item-65007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%a7">শ্রাদ্ধ</a></li>
	<li id="menu-item-65008" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b8%e0%a7%81%e0%a6%96%e0%a6%ac%e0%a6%b0">সুখবর</a></li>
	<li id="menu-item-54568" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">আজকের চট্টগ্রাম</a></li>
	<li id="menu-item-65009" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b9%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%93">হাত বাড়িয়ে দাও</a></li>
</ul>
</li>
<li id="menu-item-10329" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">পার্বত্য চট্টগ্রাম</a></li>
<li id="menu-item-10723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%bf%e0%a6%a8">কক্সবাজার</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8">স্পোর্টস</a></li>
<li id="menu-item-13918" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%96%e0%a6%ac%e0%a6%b0">চাকরি খবর</a></li>
<li id="menu-item-12210" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://ctgtimes.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-67873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">বিশ্ব সংবাদ</a></li>
	<li id="menu-item-66354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%80-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%be">নির্বাচনী পরিক্রমা</a></li>
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8">শিক্ষাঙ্গন</a></li>
	<li id="menu-item-59666" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%ae%e0%a6%b8-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae">টাইমস ইসলাম</a></li>
	<li id="menu-item-49570" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%89%e0%a6%9f%e0%a6%b8%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%82">আউটসোর্সিং</a></li>
	<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af">অর্থনীতি-বাণিজ্য</a></li>
	<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
	<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae-%e0%a6%93-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8">ধর্ম ও জীবন</a></li>
	<li id="menu-item-60061" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ab%e0%a6%b2%e0%a7%8b%e0%a6%86%e0%a6%aa">ফলোআপ</a></li>
	<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8">ভ্রমন</a></li>
	<li id="menu-item-685" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0">ফিচার</a></li>
	<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">বিশেষ সংবাদ</a></li>
	<li id="menu-item-51705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%a5%e0%a6%be">সময়ের কথা</a></li>
	<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc">সম্পাদকীয়</a></li>
	<li id="menu-item-22042" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%bf">প্রেস বিজ্ঞপ্তি</a></li>
	<li id="menu-item-59557" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://ctgtimes.com/category/%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%b8">আর্টস</a></li>
</ul>
</li>
<li id="menu-item-82930" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.ctgtimes.net">English</a></li>
<li id="menu-item-88610" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.ctgbuy.com">Shop</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
	<div class="content">
				
		
				
				
		<div class="ads-post">					<a href="http://www.ctgbuy.com/shop/%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A7%87%E0%A6%B8%E0%A6%B0%E0%A6%BF%E0%A6%9C/%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%96%E0%A7%81%E0%A6%AC-%E0%A6%95%E0%A6%AE-%E0%A6%96%E0%A6%B0%E0%A6%9A%E0%A7%87-%E0%A6%93%E0%A6%AF" target="_blank"><img class="aligncenter size-full wp-image-20212" src="http://ctgtimes.com/wp-content/uploads/2014/05/Ad2.png" alt="Ad2" width="608" height="103" /></a>				</div>				
		<article class="post-listing post-92871 post type-post status-publish format-standard has-post-thumbnail hentry category-6">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ</span></h1>

					
				<div class="entry">
					
					
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">চট্টগ্রাম, ১৩ মার্চ ২০১৭ (সিটিজি টাইমস)::  লোহাগাড়ায় ডলু নদীতে ডুবে নেজাম উদ্দিন নামে এক যুবকের করুণ মৃত্যু হয়েছে। উপজেলার চুনতী ইউনিয়নের বড়ুয়া পাড়া গ্রামে এ ঘটনা ঘটে। জানা গেছে, গত শনিবার দিনমজুর নেজাম উদ্দিন বাঁশের সাকোতে ডলু নদী পার হবার সময় হঠাৎ পা পিছলে নদীতে পড়ে যায়। নিমিষেই সে নদীর গভীরে চলে যায়। এলাকাবাসী দিনভর তাকে খুঁজে ব্যর্থ হয়ে রোববার চট্টগ্রাম নগর থেকে ডুবুরি নিয়ে যায়। ডুবুরিও তার লাশ পেতে ব্যর্থ হয়ে ফিরে যায়। তিনদিন পর সোমবার ভোরে নদীর গভীরে একটি কাঠের শেকড়ের সাথে তার লাশ আটকে থাকা অবস্থা থেকে উদ্ধার করে এলাকাবাসী। একইদিন সকাল ১১টার সময় নামাজে জানাজা শেষে তাকে দাফন করা হয়। ওই এলাকার বাসিন্দা শ্রমিক নেতা এস এম লুৎফর রহমান বলেন, নেজাম উদ্দিন স্থানীয় শাহ আলমের পুত্র। নেজামের স্ত্রী ও দুটি সন্তান রয়েছে। পরিবারের একমাত্র কর্তা নেজামকে হারিয়ে তার স্ত্রী এখন দিশেহারা। স্ত্রী ও দু’সন্তানের সাহায্যার্থে এগিয়ে আসার জন্য তিনি স্থানীয় বিত্তবানদের প্রতি আহবান জানিয়েছেন।</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-bd-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="9771423416"
     data-ad-format="auto"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">ভাল লাগলে শেয়ার করে অন্যদের জানান............</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-92871" class="share-facebook sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-92871" class="share-twitter sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-92871" class="share-google-plus-1 sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-92871" class="share-pinterest sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-92871" class="share-linkedin sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-92871" class="share-skype sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ctgtimes.com/2017/03/archives/92871#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="  ">সিটিজি টাইমসে প্রকাশিত সংবাদ সম্পর্কে আপনার মন্তব্য </h3><div class="fb-comments" data-href="http://ctgtimes.com/2017/03/archives/92871" data-numposts="10" data-width="600" data-colorscheme="light"></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://ctgtimes.com/author/ctgtimes" title="Posts by সিটিজি টাইম্‌স ডেক্স" rel="author">সিটিজি টাইম্‌স ডেক্স</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1" target="_blank"><img class="aligncenter wp-image-90775 size-full" src="http://ctgtimes.com/wp-content/uploads/2017/01/YouTube-Subscribe.png" width="620" height="363" /></a>				</div>		
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>আজকের আরো খবর ......... </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92876" title="Permalink to চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=300%2C160 300w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92876" title="Permalink to চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং" rel="bookmark">চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92869" title="Permalink to চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=300%2C160 300w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92869" title="Permalink to চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২" rel="bookmark">চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92867" title="Permalink to সীতাকুণ্ডে তেলের ভাউচার বিস্ফোরণে নিহত ১, আহত ১" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=300%2C160 300w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92867" title="Permalink to সীতাকুণ্ডে তেলের ভাউচার বিস্ফোরণে নিহত ১, আহত ১" rel="bookmark">সীতাকুণ্ডে তেলের ভাউচার বিস্ফোরণে নিহত ১, আহত ১</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92863" title="Permalink to ঐক্যবদ্ধ না থাকার ফল নির্বাচনে হার : শেখ হাসিনা" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=300%2C160 300w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92863" title="Permalink to ঐক্যবদ্ধ না থাকার ফল নির্বাচনে হার : শেখ হাসিনা" rel="bookmark">ঐক্যবদ্ধ না থাকার ফল নির্বাচনে হার : শেখ হাসিনা</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92860" title="Permalink to সাউথ এশিয়া রেডিও ক্লাবের বেতার বিষয়ক ডিএক্সীং প্রদশর্নী অনুষ্ঠিত" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/IMG.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/IMG.jpg?resize=300%2C160 300w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/IMG.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92860" title="Permalink to সাউথ এশিয়া রেডিও ক্লাবের বেতার বিষয়ক ডিএক্সীং প্রদশর্নী অনুষ্ঠিত" rel="bookmark">সাউথ এশিয়া রেডিও ক্লাবের বেতার বিষয়ক ডিএক্সীং প্রদশর্নী অনুষ্ঠিত</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92857" title="Permalink to মালয়েশিয়ার পথে নৌবাহিনীর প্রত্যয়" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-10.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-10.jpg?resize=300%2C160 300w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-10.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92857" title="Permalink to মালয়েশিয়ার পথে নৌবাহিনীর প্রত্যয়" rel="bookmark">মালয়েশিয়ার পথে নৌবাহিনীর প্রত্যয়</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92854" title="Permalink to টেকনাফে সাড়ে ৩ কোটি টাকার ইয়াবা উদ্বার" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/06/cox-bazar-map.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/06/cox-bazar-map.jpg?w=620 620w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/06/cox-bazar-map.jpg?resize=300%2C160 300w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92854" title="Permalink to টেকনাফে সাড়ে ৩ কোটি টাকার ইয়াবা উদ্বার" rel="bookmark">টেকনাফে সাড়ে ৩ কোটি টাকার ইয়াবা উদ্বার</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92849" title="Permalink to চট্টগ্রামে স্মার্টকার্ড বিতরণ শুরু" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-9.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-9.jpg?resize=300%2C160 300w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/image-9.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92849" title="Permalink to চট্টগ্রামে স্মার্টকার্ড বিতরণ শুরু" rel="bookmark">চট্টগ্রামে স্মার্টকার্ড বিতরণ শুরু</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92847" title="Permalink to কালুরঘাটে পোশাক শ্রমিকদের বিক্ষোভ" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2015/01/chittagong-map.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92847" title="Permalink to কালুরঘাটে পোশাক শ্রমিকদের বিক্ষোভ" rel="bookmark">কালুরঘাটে পোশাক শ্রমিকদের বিক্ষোভ</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92845" title="Permalink to স্মার্টকার্ড নকলের সুযোগ নেই : চট্টগ্রামে সিইসি" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2017/02/cec.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92845" title="Permalink to স্মার্টকার্ড নকলের সুযোগ নেই : চট্টগ্রামে সিইসি" rel="bookmark">স্মার্টকার্ড নকলের সুযোগ নেই : চট্টগ্রামে সিইসি</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92843" title="Permalink to চট্টগ্রামে ট্রেনের ধাক্কায় রেল কর্মচারী নিহত" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2013/10/train.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2013/10/train.jpg?zoom=2&amp;resize=300%2C160 600w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2013/10/train.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92843" title="Permalink to চট্টগ্রামে ট্রেনের ধাক্কায় রেল কর্মচারী নিহত" rel="bookmark">চট্টগ্রামে ট্রেনের ধাক্কায় রেল কর্মচারী নিহত</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://ctgtimes.com/2017/03/archives/92841" title="Permalink to ওজনে কম দিলে ২ বছরের জেল" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/10/hasina-albd-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/10/hasina-albd-1.jpg?resize=300%2C160 300w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/10/hasina-albd-1.jpg?zoom=2&amp;resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://ctgtimes.com/2017/03/archives/92841" title="Permalink to ওজনে কম দিলে ২ বছরের জেল" rel="bookmark">ওজনে কম দিলে ২ বছরের জেল</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">মতামত <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/archives/92871#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&#038;postid=92871&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.7&#038;sig=be17261b6c72dc4c4d58e1e79572c97947a8849b#parent=http%3A%2F%2Fctgtimes.com%2F2017%2F03%2Farchives%2F92871" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

<div class="fb-like-box" data-href="https://www.facebook.com/ctgtimes.com.official/" data-width="620px" data-height="220px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>

<script id="_waughs">var _wau = _wau || []; _wau.push(["small", "cgvz3hk2yrqx", "ghs"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>



	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-58" class="text-html-box" >
			<a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1" target="_blank"><img class="aligncenter wp-image-90775 size-full" src="http://ctgtimes.com/wp-content/uploads/2017/01/YouTube-Subscribe.png" width="620" height="363" /></a>			</div>
					<div id="text-html-widget-55" class="text-html-box" >
			<a href="http://ctgtimes.com/category/%E0%A6%9A%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%BF-%E0%A6%96%E0%A6%AC%E0%A6%B0"><img class="aligncenter wp-image-71431" src="http://ctgtimes.com/wp-content/uploads/2016/02/jobinfo.jpg" alt="jobinfo" width="300" height="74" /></a>			</div>
					<div id="text-html-widget-51" class="text-html-box" >
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=248224508715544";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ctgtimes.com.official/" data-width="320" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ctgtimes.com.official/"><a href="https://www.facebook.com/ctgtimes.com.official/">CtgTimes.com ( চট্টগ্রাম অঞ্চলের সব খবর সবার আগে)</a></blockquote></div></div>			</div>
					<div id="text-html-widget-54" class="text-html-box" >
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ctgtimes-3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7603945346286444"
     data-ad-slot="7449055019"
     data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				<div class="widget widget-counter col3">
			<ul>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/ctgtimes" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>2,045</span>
						<small>Followers</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/ctgtimes.com.official/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>74,482</span>
						<small>Fans</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>33</span>
						<small>Subscribers</small>
					</a>
				</li>
													
						
			</ul>
		</div>
		
	<div id="posts-list-widget-5" class="widget posts-list"><div class="widget-top"><h4>সর্বশেষ 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92876" title="Permalink to চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=150%2C150 150w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?resize=70%2C70 70w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2017/03/c.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92876">চট্টগ্রামে বিনিয়োগে আগ্রহী চীন : রাষ্ট্রদূত মা মিংকিংয়াং</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92871" title="Permalink to লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?resize=150%2C150 150w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?resize=70%2C70 70w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/01/lohagara-map.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92871">লোহাগাড়ায় ডলু নদীতে ডুবে যুবকের মৃত্যু: তিনদিন পর লাশ উদ্ধ</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92869" title="Permalink to চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=150%2C150 150w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?resize=70%2C70 70w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2016/06/hand.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92869">চট্টগ্রামে বিদেশী অস্ত্রসহ আটক ২</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92867" title="Permalink to সীতাকুণ্ডে তেলের ভাউচার বিস্ফোরণে নিহত ১, আহত ১" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=150%2C150 150w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?resize=70%2C70 70w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2016/01/Sitakundo-map.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92867">সীতাকুণ্ডে তেলের ভাউচার বিস্ফোরণে নিহত ১, আহত ১</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92863" title="Permalink to ঐক্যবদ্ধ না থাকার ফল নির্বাচনে হার : শেখ হাসিনা" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=150%2C150 150w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?resize=70%2C70 70w, https://i0.wp.com/ctgtimes.com/wp-content/uploads/2016/02/1530070955Wed.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92863">ঐক্যবদ্ধ না থাকার ফল নির্বাচনে হার : শেখ হাসিনা</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-36" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.ctgbuy.com" target="_blank"><img class=" size-full wp-image-45458 alignleft" src="http://ctgtimes.com/wp-content/uploads/2015/01/ctg.gif" alt="ctg" width="302" height="102" /></a>
---------------------------------------------

<p style="text-align: justify;"><a href="http://visitchittagong.net/" target="_blank"><img class="size-full wp-image-45034" src="http://ctgtimes.com/wp-content/uploads/2014/12/zunaid-bahi.gif" alt="visit chittagong" width="300" height="120" /></a></p>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-12" class="widget categort-posts"><div class="widget-top"><h4>চট্টগ্রাম অঞ্চলের চাকরির খবর&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/03/archives/92813" title="Permalink to ওয়েব ডেভেলপার পদে নিয়োগ দেবে মুক্তধারা" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/muktodhara-t-l-log.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/muktodhara-t-l-log.png?resize=150%2C150 150w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/muktodhara-t-l-log.png?resize=70%2C70 70w, https://i1.wp.com/ctgtimes.com/wp-content/uploads/2017/03/muktodhara-t-l-log.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/03/archives/92813">ওয়েব ডেভেলপার পদে নিয়োগ দেবে মুক্তধারা</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://ctgtimes.com/2017/02/archives/91257" title="Permalink to ডাচ-বাংলা ব্যাংকে চাকরি" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2017/02/bank.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/ctgtimes.com/wp-content/uploads/2017/02/bank.jpg?resize=150%2C150 150w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2017/02/bank.jpg?resize=70%2C70 70w, https://i2.wp.com/ctgtimes.com/wp-content/uploads/2017/02/bank.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://ctgtimes.com/2017/02/archives/91257">ডাচ-বাংলা ব্যাংকে চাকরি</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-narrow-2c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-53" class="text-html-box" >
			<ul>
 	<li style="text-align: justify;">
<h3><span style="color: #ffffff;">Editor : Mosrur Zunaid</span></h3>
</li>
 	<li style="text-align: justify;"><span style="color: #ffffff;">Published by the Editor from Ctgtimes (Pvt.) Limited ( Reg. No: CH-11481/2015)</span></li>
 	<li style="text-align: justify;"><span style="color: #ffffff;">Copyright © 2012 - 2017 | Ctgtimes.com</span></li>
</ul>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<ul>
 	<li style="text-align: left;"><span style="color: #ffffff;"><strong>Commercial Office</strong></span></li>
 	<li style="text-align: left;"><span style="color: #ffffff;">Gulzar Tower, Chawkbazar. Chittagong 4230</span></li>
 	<li style="text-align: left;"><span style="color: #ffffff;">Phone : News-1729011402, Ad- 1729011404</span></li>
 	<li style="text-align: left;"><span style="color: #ffffff;">E-mail: ctgtimes.com@gmail.com </span></li>
</ul>			</div>
				</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://ctgtimes.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+CtgtimescomChittagong" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ctgtimes.com.official" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/ctgtimes" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/profile/view?id=AAIAABPFWa8BY9cC05-7Z1oWo8cAF4_8rWhgNEg&amp;trk=nav_responsive_tab_profile_pic" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Flickr" href="https://www.flickr.com/people/137947159@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/c/CtgtimescomChittagong?sub_confirmation=1" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Reddit" href="https://www.reddit.com/user/muktodhara/" target="_blank"><i class="tieicon-reddit"></i></a><a class="ttip" title="Tumblr" href="https://www.tumblr.com/blog/ctgbay" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			<ul>
 	<li style="text-align: left;"><span style="color: #ffff00;">গণপ্রজাতন্ত্রী বাংলাদেশ সরকারের তথ্য অধিদপ্তরে নিবন্ধনের জন্য আবেদিত</span></li>
</ul>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://ctgtimes.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ctgtimes.com\/2017\/03\/archives\/92871":92871};
	</script>
<script type='text/javascript' src='http://ctgtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://ctgtimes.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctgtimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ctgtimes.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ctgtimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ctgtimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ctgtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/archives/92871" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://ctgtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=248224508715544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=92871&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=be17261b6c72dc4c4d58e1e79572c97947a8849b#parent=http%3A%2F%2Fctgtimes.com%2F2017%2F03%2Farchives%2F92871" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39395638&postid=92871&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%E0%A6%AE%E0%A6%A4%E0%A6%BE%E0%A6%AE%E0%A6%A4&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=be17261b6c72dc4c4d58e1e79572c97947a8849b#parent=http%3A%2F%2Fctgtimes.com%2F2017%2F03%2Farchives%2F92871";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'39395638',post:'92871',tz:'6',srv:'ctgtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '39395638', '92871' ]);
</script>
</body>
</html>